photos du h14 tl 10

Voir le sujet précédent Voir le sujet suivant Aller en bas

photos du h14 tl 10

Message  JL15 le Sam 21 Mar - 8:23


photos h 14 en cours de restauration moteur
besoin d' aide sur le demontage des injecteurs et verification pompe injection

JL15

Messages : 10
Date d'inscription : 23/11/2014

Revenir en haut Aller en bas

Re: photos du h14 tl 10

Message  papy 26 le Sam 21 Mar - 19:41

Salut à tous, le truc simple passe les injecteurs au banc ( 175 bars ) , et après tu les montes sur la pompe  coté ext,et déjà à l’œil tu vois s'ils craquent ( vaporise ou  pissé ) si c'est en fumée la pompe est en état !!!!!!!
il est en très bon état bonne restauration
avatar
papy 26

Messages : 929
Date d'inscription : 25/08/2010

Revenir en haut Aller en bas

Re: photos du h14 tl 10

Message  JL15 le Dim 22 Mar - 9:19

papy 26 a écrit:Salut à tous, le truc simple passe les injecteurs au banc ( 175 bars ) , et après tu les montes sur la pompe  coté ext,et déjà à l’œil tu vois s'ils craquent ( vaporise ou  pissé ) si c'est en fumée la pompe est en état !!!!!!!
il est en très bon état bonne restauration
merci du conseil je vais debuter par ces travaux , pour voir si la pompe a un probleme.
par contre il a du mal a reguler a chaud ...... No

JL15

Messages : 10
Date d'inscription : 23/11/2014

Revenir en haut Aller en bas

Re: photos du h14 tl 10

Message  papy 26 le Dim 22 Mar - 9:53

je connais le problème, j'arrivais un peu à maitriser l'emballement en jouant sur la tension du ressort de rappel mais c'était pas   le top  . un diéséliste m'avait expliqué que c'était des fuites internes dans les corps de pompe à chaud et que les injecteurs étaient toujours alimentés, le pourquoi de cet emballement ! peut être   y en a t'ils qui ont d'autres explications  !!!!!!!
 çà c'était pour les pompes " hautes " après latil montait toujours des pompes lavalette " basse "qu'on trouvait sur berliet ou autre!!!!! et racheté par bosch plus tard !
avatar
papy 26

Messages : 929
Date d'inscription : 25/08/2010

Revenir en haut Aller en bas

Re: photos du h14 tl 10

Message  LATIL 76 le Dim 22 Mar - 20:38

je crois que l'on s 'était penchés sur le sujet ( des pompes qui s'emballent ),,,, car j'ai eu ce blème sur un camion LATIL qui s'accélérait tout seul ,,, et au bout d'un sacré casse tête à chercher et aidé d'un pote mécano diéséliste,,, j'ai changé la ( came de régulation en bronze ) au cul du régulateur ,,, cette dernière était très légèrement cintrée ( pratiquement imperceptible à l’œil nu ! ,,, le moteur a retrouvé sa régulation  normale !
avatar
LATIL 76

Messages : 1388
Date d'inscription : 27/05/2010

Revenir en haut Aller en bas

Re: photos du h14 tl 10

Message  papy 26 le Lun 23 Mar - 20:00

Salut à tous , tout à fait  exact !! y avait aussi latilrestor qui avait le même problème sur son H16 mais il avait fait refaire sa pompe !!! y a des photos sur le forum ( je sais plus où !!! )
avatar
papy 26

Messages : 929
Date d'inscription : 25/08/2010

Revenir en haut Aller en bas

Re: photos du h14 tl 10

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum