Mon TL73 ne demarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

Mon TL73 ne demarre plus

Message  arthus le Dim 4 Sep - 5:28

Bonsoir à tous
Après trois ans sans démarrer (cause maladie) mon TL  demarre comme une horloge mais avec un régime très élevè puis cale...depuis ne veut plus rien savoir... Réservoir vidé nettoyé canalisations également, filtres gasoil neufs...sauf que le gasoil arrive à la pompe mais rien n'en sort... ni aux injecteur çà va de soitla pompe désamorçage est versifiée  ok...

C'est quoi docteur?
Dois-je déposer la pompe et comment?
Merci pour vos idées et ou conseils
avatar
arthus

Messages : 27
Date d'inscription : 01/09/2010

Revenir en haut Aller en bas

ila redemarré

Message  arthus le Mer 7 Sep - 0:16

Bonjour a tous
Ca y est il a redemarréEvil or Very Mad mais toujours tres acceleré...pourtant la pompe joue maintenant son rôle et le gasoil arrive correctement aux injecteurs et retour ok...
En diminuant au maximum le levier de regime limite calage...il se calme et tout doucement je remets le reglage de base il tourne nickel et redemarre normalement...
Evil or Very Mad Le lendemain matin idem tres acceleré et rebelotte....une idée un avis Suspect
merci a vous
avatar
arthus

Messages : 27
Date d'inscription : 01/09/2010

Revenir en haut Aller en bas

Re: Mon TL73 ne demarre plus

Message  papy 26 le Mer 7 Sep - 20:13

salut arthus , je suis ton sujet !!!! pour moi il y a des pièces en mouvement dans la pompe qui sont colmatées , légèrement grippées collées qui tournent ou se déplace pas correctement ! genre poussoirs qui gèrent les débits ! des problèmes de ce genre arrivent maintenant avec le gasoil gnr qui laisse des dépôts et oxydation .
faire quoi !!!!!!!!!!!!! démonter !!!!!!!!!!!! ou alors je pensais  à la place du gasoil mettre un produit genre essence  ou autre dans la pompe et  faire tourner à vide surtout tout débrancher les tuyauteries des injecteurs !!!! et bien remettre gaver de gasoil , purger à la remise en route ( y a du soin)
avatar
papy 26

Messages : 945
Date d'inscription : 25/08/2010

Revenir en haut Aller en bas

Re: Mon TL73 ne demarre plus

Message  arthus le Jeu 8 Sep - 0:47

Bonjour Papy26
Merci pour tes conseils je vais essayer...je pensais trouver un nettoyant de pompe mais j'imagine qu il n y a rien de  miraculeux et probablement vendu a prix d'or... a suivre
avatar
arthus

Messages : 27
Date d'inscription : 01/09/2010

Revenir en haut Aller en bas

Re: Mon TL73 ne demarre plus

Message  papy 26 le Jeu 8 Sep - 1:54

re , j'ai dit de l'essence parce que c'est gras,un diluant de nettoyage c'est trop sec tu risques de la gripper y a peut être autre produit comme tu dit !! mais surtout rince bien au gasoil avant de raccorder et remettre en marche le moteur 
  çà arrive  sur une pompe qui reste longtemps sans servir  on dit quel est "gommée "
avatar
papy 26

Messages : 945
Date d'inscription : 25/08/2010

Revenir en haut Aller en bas

Re: Mon TL73 ne demarre plus

Message  arthus le Jeu 8 Sep - 2:44

ok...depuis 3ans 1/2 plus d.utilisation mon pere etait en maison de retraite et s ´est eteint le 4 juillet...c etait son jouet...je le faisais tourner de temps a autre mais pas suffisement manifestement:suspect:
J espere que c est reversible.merci pour tes conseils
avatar
arthus

Messages : 27
Date d'inscription : 01/09/2010

Revenir en haut Aller en bas

Re: Mon TL73 ne demarre plus

Message  arthus le Dim 11 Sep - 1:17

Bonjour à tous aprés avoir demarré encore une fois très acceleréEvil or Very Mad la bêteba calée definitvement. J'ai don deposé la pompe ...reste plus qu'a trouver un dieseliste ...pas facile par chez nous...j ai qu une adresse ...mais pour l'instant ne sait pas si le gars saura, voudra faire ?
Donc si quelq un a une adresse qui tiens la route suis preneur
merci d avance
avatar
arthus

Messages : 27
Date d'inscription : 01/09/2010

Revenir en haut Aller en bas

Re: Mon TL73 ne demarre plus

Message  arthus le Lun 12 Sep - 1:45

Bonjour encore moi
J aimerai tant que j y suis sortir mes injecteurs pour repartir sur du propre...sauf que:oops: j ai deconnecte tous les tubes GO  et mis du wd 40 dans les puits apres avoir nettoyer tout autour pour eviter que ne tombent des merdouilles...sauf que ils ne sortent pas et je n' ai pas d'extracteur.
Apres avoir regarder plusieurs videos sur le net je vois toujours les gars demonter quelque chose sur la partie superieure interne des injecteurs avant de les extraires ( petite piece et ressort entre autres) dois'je faire pareil ou puisje me contenter de tirer de dessus avec des noms d'oiseaux...merci pour votre aide
avatar
arthus

Messages : 27
Date d'inscription : 01/09/2010

Revenir en haut Aller en bas

Re: Mon TL73 ne demarre plus

Message  arthus le Sam 1 Avr - 9:34

Bonjour a tous
ca y est la bete a redémarré...
Apres avoir sortie la pompe et demontée... clapet de charge hs...kit de remplacement bosch...et ca tourne comme au premier jour
avatar
arthus

Messages : 27
Date d'inscription : 01/09/2010

Revenir en haut Aller en bas

Re: Mon TL73 ne demarre plus

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum